<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://blogpolonistica.wordpress.com/xmlrpc.php">

<title>Fryderyk Chopin la Chișinău &#8211; POLONISTICA</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Flux POLONISTICA &raquo;" href="https://blogpolonistica.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii POLONISTICA &raquo;" href="https://blogpolonistica.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii POLONISTICA &raquo; Fryderyk Chopin la&nbsp;Chișinău" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7-beta3-50402"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkdFOwzAMRX+I1Otg014Q35I0VnCXNFHsbOrfk7YwOooA8RLFzj33KjZck+riIDgIhKKSL44GhmvqYlAcyOP4pWo65gdYYcZH9wnGbLVlcD4a7TfaVYSnMzL0KEl3ZzVXG/mH1pVaGsyuvmSES7trds0eTCFvp/zZwGSdR2AZPf7BaKZW+XqMRZTLZP9rkbXQ4PgXvIvv2L45NI9gieXWU9+jq6FN36/9kLRMioCWNHoMVfYTtizQmJSRWdUzUAlKXiu4HfpdXJisl+1AFd53FpRgiEKV5ttl47lEQSoGJJY+lrya00t4bo/t0/54OrWH/g0G5fcj?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='toujours-fonts-css'  href='https://fonts.googleapis.com/css?family=Alegreya+Sans%3A300%2C500%2C300italic%2C500italic%7CMerriweather%3A700italic%2C400%2C400italic%2C700%2C600&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVUNsOATEQ/SE1SFbWg/iWbo0a21vaacrfG54IFm/n5NySAy0pEwNjYOAjeiyQ6gAc6ynWXGBw0YxlbkqZwYPVV5VctRQKWAyYSYQP8CX7boaCgcIXh6olE/3UXqO9RS6AVdQ4EiqnGzD65DRL773ml4KDNjhIg3I0Cjj/kXRkxvzdbzEq+U8zxfBE1MFpylPRjPK8FWhBXA/0Ftr57bLbLJbrbtX3pytl7Kp0?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGCrrshfxW2pb00jalKbL/r4KehDF08zAe4Nbg6B1pDqwrNBkJa6GTW3AVTx3tOw7V3rnPpjt8LdlGtgLiJJ+ji9p5FSSYZ6QRC9e/r1uHCkNwwfy6kCdI/gaQdjG0z2Xk5vddJiXxR1vd5dDTl8=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"117759886","siteName":"POLONISTICA","siteURL":"http:\/\/blogpolonistica.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblogpolonistica.wordpress.com%2F2021%2F02%2F25%2Ffryderyk-chopin-la-chisinau%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/blogpolonistica.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b0cc85bc5c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3437ea03e1\" \/>","referer":"https:\/\/blogpolonistica.wordpress.com\/2021\/02\/25\/fryderyk-chopin-la-chisinau\/","canFollow":"1","feedID":"54530376","statusMessage":"","customizeLink":"https:\/\/blogpolonistica.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fblogpolonistica.wordpress.com%2F2021%2F02%2F25%2Ffryderyk-chopin-la-chisinau%2F","postID":"8409","shortlink":"https:\/\/wp.me\/p7Y6J0-2bD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blogpolonistica.wordpress.com\/8409","statsLink":"https:\/\/wordpress.com\/stats\/post\/8409\/blogpolonistica.wordpress.com","i18n":{"view":"Vezi site-ul","follow":"Urm\u0103re\u0219te","following":"Urm\u0103resc","edit":"Editeaz\u0103","login":"Autentificare","signup":"\u00cenregistrare","customize":"Personalizare","report":"Raporteaz\u0103 acest con\u021binut","themeInfo":"Ia tema: Toujours","shortlink":"Copiaz\u0103 leg\u0103tur\u0103 scurt\u0103","copied":"Copiat","followedText":"Articolele noi de pe acest site vor ap\u0103rea acum \u00een <a href=\"https:\/\/wordpress.com\/read\">Cititorul<\/a> t\u0103u","foldBar":"Restr\u00e2nge aceast\u0103 bar\u0103","unfoldBar":"Extinde aceast\u0103 bar\u0103","editSubs":"Administreaz\u0103 abonamente","viewReader":"Vezi site-ul \u00een Cititor","viewReadPost":"Vezi articolul \u00een Cititor","subscribe":"\u00cenregistreaz\u0103-m\u0103 ","enterEmail":"Introdu adresa ta de email","followers":"Al\u0103tur\u0103-te altor 40 de urm\u0103ritori","alreadyUser":"Ai deja un cont WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblogpolonistica.wordpress.com%2F2021%2F02%2F25%2Ffryderyk-chopin-la-chisinau%2F&signup_flow=account\">Autentific\u0103-te acum.<\/a>","stats":"Statistici"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFyk0KgCAQQOELZaKB0SI6i9UkIzqWP0S3z8B9qwePj98n2wJloMxt4j6s6ICVBFGb+hjSEXqbOl4d0ubKDumD9ioQn5beI/0i5tFEnaHhxc9CCTmMclLSvnPgMRs='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogpolonistica.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/" />
<link rel='shortlink' href='https://wp.me/p7Y6J0-2bD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogpolonistica.wordpress.com%2F2021%2F02%2F25%2Ffryderyk-chopin-la-chisinau%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogpolonistica.wordpress.com%2F2021%2F02%2F25%2Ffryderyk-chopin-la-chisinau%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fryderyk Chopin la Chișinău" />
<meta property="og:url" content="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/" />
<meta property="og:description" content="Deschiderea Expoziției „Frederic Chopin. Viața și creația” Fryderyk Chopin, născut pe 22 februarie 1810, în  satul Zelazowa Wola, Ducatul Varșoviei, este considerat unul dintre cei mai mari pianișt…" />
<meta property="article:published_time" content="2021-02-25T10:52:23+00:00" />
<meta property="article:modified_time" content="2021-02-25T10:52:23+00:00" />
<meta property="og:site_name" content="POLONISTICA" />
<meta property="og:image" content="https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="ro_RO" />
<meta name="twitter:creator" content="@BibMickiewicz" />
<meta name="twitter:site" content="@BibMickiewicz" />
<meta name="twitter:text:title" content="Fryderyk Chopin la&nbsp;Chișinău" />
<meta name="twitter:image" content="https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogpolonistica.wordpress.com/osd.xml" title="POLONISTICA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
<meta name="application-name" content="POLONISTICA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Activitatea bibliotecii de cultură şi literatură polonă &quot;A. Mickiewicz&quot;. Rolul ei în valorificarea patrimoniului cultural polon" /><meta name="msapplication-task" content="name=Abonează-te;action-uri=https://blogpolonistica.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Înregistrează-te pentru un blog gratuit;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suport WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forumuri WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Deschiderea Expoziției „Frederic Chopin. Viața și creația” Fryderyk Chopin, născut pe 22 februarie 1810, în  satul Zelazowa Wola, Ducatul Varșoviei, este considerat unul dintre cei mai mari pianiști și compozitori ai epocii romantice. Un element caracteristic al operelor lui Chopin îl reprezintă exprimarea aprofundată și inspirația din modelele stilistice ale muzicii populare poloneze. Talentul său a&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/ro/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Nu-mi vinde informațiile personale';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'toujours', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Reclame' }, 'reportAd': { 'text': 'Raportează această reclamă' } }, 'siteid': 8982, 'blogid': 117759886 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/amp/"><style type="text/css" id="custom-colors-css">	#footer-widgets, #colophon {
		color: rgba( 255, 255, 255, 0.7 );
	}

	#colophon .jetpack-social-navigation li a,
	#footer-widgets h3,
	#colophon h3 {
		color: rgba( 255, 255, 255, 0.8 );
	}

	#footer-widgets a,
	#colophon a,
	#footer-widgets .widget #flickr_badge_uber_wrapper a:link,
	#footer-widgets .widget #flickr_badge_uber_wrapper a:active,
	#footer-widgets .widget #flickr_badge_uber_wrapper a:visited {
		color: rgba( 255, 255, 255, 0.8);
	}

	#footer-widgets a:hover,
	#colophon a:hover,
	#footer-widgets .widget #flickr_badge_uber_wrapper a:hover {
		color: rgba( 255, 255, 255, 1.0 );
	}

	#footer-widgets .widget_archive > ul,
	#footer-widgets .widget_archive li,
	#footer-widgets .widget_authors ul ul li,
	#footer-widgets .widget_categories > ul,
	#footer-widgets .widget_categories li,
	#footer-widgets .widget_goodreads div[class^="gr_custom_each_container"],
	#footer-widgets .widget_goodreads div[class^="gr_custom_container"],
	#footer-widgets .widget_jp_blogs_i_follow > ol,
	#footer-widgets .widget_jp_blogs_i_follow li,
	#footer-widgets .widget_jetpack_posts_i_like > ul,
	#footer-widgets .widget_jetpack_posts_i_like li,
	#footer-widgets .widget_links > ul,
	#footer-widgets .widget_links li,
	#footer-widgets .widget_meta > ul,
	#footer-widgets .widget_meta li,
	#footer-widgets .widget_nav_menu > ul,
	#footer-widgets .widget_nav_menu li,
	#footer-widgets .widget_pages > ul,
	#footer-widgets .widget_pages li,
	#footer-widgets .widget_recent_comments > ul,
	#footer-widgets .widget_recent_comments li,
	#footer-widgets .widget_recent_entries > ul,
	#footer-widgets .widget_recent_entries li,
	#footer-widgets .widget_rss > ul,
	#footer-widgets .widget_rss li,
	#footer-widgets .widget_rss_links > ul,
	#footer-widgets .widget_rss_links li,
	#footer-widgets .widget.top_rated #top_posts,
	#footer-widgets .widget.top_rated li,
	#footer-widgets .widget_top-clicks > ul,
	#footer-widgets .widget_top-clicks li,
	#footer-widgets .widget_top-posts > ul,
	#footer-widgets .widget_top-posts li,
	#footer-widgets hr {
		border-color: rgba( 255, 255, 255, 0.3 );
	}

	#footer-widgets .wrap {
		border-color: rgba( 255, 255, 255, 0.2 );
	}

body { background-color: #ffffff;}
#page { border-color: #E5E5E5;}
.main-navigation a,
		#featured-post-trio article h2 a,
		.entry-title a,
		.nav-links .nav-title,
		.menu-toggle { color: #61475D;}
pre,
		.blog #primary .format-quote,
		.archive #primary .format-quote,
		.single #primary .format-quote,
		#footer-widgets,
		#colophon { background-color: #61475D;}
a,
		.search-form.hover-button label:before,
		.main-navigation a:focus,
		.main-navigation a:hover,
		.widget #flickr_badge_uber_wrapper a:hover,
		.widget #flickr_badge_uber_wrapper a:link,
		.widget #flickr_badge_uber_wrapper a:active,
		.widget #flickr_badge_uber_wrapper a:visited,
		.site-title a,
		.slideshow .prev-slide:hover,
		.slideshow .next-slide:hover,
		#featured-post-trio article h2 a:hover,
		.entry-title a:hover,
		.blog #primary .format-aside .entry-title a:hover,
		.archive #primary .format-aside .entry-title a:hover,
		.blog #primary .format-audio .entry-title a:hover,
		.archive #primary .format-audio .entry-title a:hover,
		.blog #primary .format-image .entry-title a:hover,
		.archive #primary .format-image .entry-title a:hover,
		.blog #primary .format-link .entry-title a:hover,
		.archive #primary .format-image .entry-title a:hover,
		.comment-metadata .edit-link a,
		.reply a,
		.comment-navigation .nav-links a,
		.comment-respond #reply-title small,
		.error404 .widget_tag_cloud a:hover,
		#secondary .widget a:hover,
		#secondary .widget_tag_cloud a:hover,
		#secondary .wp_widget_tag_cloud a:hover { color: #E8175D;}
button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.featured-post,
		.page-links a:hover .page-links-num,
		.entry-audio .mejs-container,
		.entry-audio .mejs-container .mejs-controls,
		.entry-content .mejs-audio .mejs-controls .mejs-time-rail .mejs-time-current,
		.bypostauthor .avatar-container:before,
		#infinite-handle span button,
		.posts-navigation .nav-previous a,
		.posts-navigation .nav-next a { background-color: #E8175D;}
.page-links a:hover .page-links-num { border-color: #E8175D;}
</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-8409 single-format-aside custom-background wp-embed-responsive customizer-styles-applied user-background has-header-image highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Sari la conținut</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
				<a href="https://blogpolonistica.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>						<a href="https://blogpolonistica.wordpress.com/">
							<img src="https://blogpolonistica.files.wordpress.com/2013/10/cropped-3b2ba-literaturapolska1.jpg" width="1160" height="249" alt="" class="header-image">
						</a>
										<p class="site-title"><a href="https://blogpolonistica.wordpress.com/" rel="home">POLONISTICA</a></p>
							</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Meniu</button>
					<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-3652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3652"><a href="https://blogpolonistica.wordpress.com/biblioteca-a-mickiewicz/">BIBLIOTECA &#8222;A. MICKIEWICZ&#8221;</a>
<ul class="sub-menu">
	<li id="menu-item-3649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3649"><a href="https://blogpolonistica.wordpress.com/biblioteca-a-mickiewicz/echipa-bibliotecii/">ECHIPA BIBLIOTECII</a></li>
	<li id="menu-item-3654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3654"><a href="https://blogpolonistica.wordpress.com/biblioteca-a-mickiewicz/parteneriat/">PARTENERIAT</a></li>
	<li id="menu-item-3740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3740"><a href="https://blogpolonistica.wordpress.com/category/dialog-cu-cititorul/">DIALOG CU CITITORUL</a></li>
	<li id="menu-item-3651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3651"><a href="https://blogpolonistica.wordpress.com/donatii-de-carte/">DONAŢII DE CARTE</a></li>
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="https://blogpolonistica.wordpress.com/category/expozitie-virtuala/">EXPOZIȚIE VIRTUALĂ</a></li>
	<li id="menu-item-3653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3653"><a href="https://blogpolonistica.wordpress.com/umor/">UMOR</a></li>
</ul>
</li>
<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="https://blogpolonistica.wordpress.com/category/polonezi-in-carti/">POLONEZI ÎN CĂRȚI</a></li>
<li id="menu-item-3650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3650"><a href="https://blogpolonistica.wordpress.com/carti-scrise-de-si-despre-a-mickiewicz/">CĂRŢI SCRISE DE ŞI DESPRE A. MICKIEWICZ</a></li>
<li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3745"><a href="https://blogpolonistica.wordpress.com/category/polonia-turistica/">POLONIA TURISTICĂ</a></li>
<li id="menu-item-3744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3744"><a href="https://blogpolonistica.wordpress.com/category/polonia-stiintifica/">POLONIA ȘTIINȚIFICĂ</a></li>
<li id="menu-item-3747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3747"><a href="https://blogpolonistica.wordpress.com/category/bucataria-polona/">BUCĂTĂRIA POLONĂ</a></li>
<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a href="https://blogpolonistica.wordpress.com/category/stiati-ca/">ȘTIAȚI CĂ&#8230;</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-8409" class="post-8409 post type-post status-publish format-aside has-post-thumbnail hentry category-fryderyc-chopin category-personalitatea-polona tag-compozitori-polonezi tag-fryderyk-chopin tag-personalitati-polone post_format-post-format-aside">

			<div class="featured-image">
			<span>
				<a href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/"><img width="940" height="529" src="https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg?w=940" class="attachment-toujours-featured size-toujours-featured wp-post-image" alt="" loading="lazy" srcset="https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg?w=940 940w, https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg?w=150 150w, https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg?w=300 300w, https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg?w=768 768w, https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg?w=1024 1024w, https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg 1200w" sizes="(max-width: 940px) 100vw, 940px" data-attachment-id="8440" data-permalink="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/151271573_3909046315785139_1399259458680809163_o-2/" data-orig-file="https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="151271573_3909046315785139_1399259458680809163_o" data-image-description="" data-medium-file="https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg?w=300" data-large-file="https://blogpolonistica.files.wordpress.com/2021/02/151271573_3909046315785139_1399259458680809163_o-1.jpg?w=760" /></a>
			</span>
		</div>
	
	<header class="entry-header">
		
		<h2 class="entry-title">Fryderyk Chopin la&nbsp;Chișinău</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Publicat pe <a href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-25T12:52:23+02:00">25.02.2021</time></a></span></span> <span class="byline">de <span class="author vcard"><a class="url fn n" href="https://blogpolonistica.wordpress.com/author/blogpolonistica/">blogpolonistica</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			<div class="cs-rating pd-rating" id="pd_rating_holder_8474279_post_8409"></div><br/>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" data-attachment-id="8411" data-permalink="https://blogpolonistica.wordpress.com/20210224_130156/" data-orig-file="https://blogpolonistica.files.wordpress.com/2021/02/20210224_130156.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G973F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614171716&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.32&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0022779043280182&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20210224_130156" data-image-description="" data-medium-file="https://blogpolonistica.files.wordpress.com/2021/02/20210224_130156.jpg?w=300" data-large-file="https://blogpolonistica.files.wordpress.com/2021/02/20210224_130156.jpg?w=760" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_130156.jpg?w=1024" alt="" class="wp-image-8411" width="292" height="218" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_130156.jpg?w=292 292w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_130156.jpg?w=581 581w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_130156.jpg?w=150 150w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_130156.jpg?w=300 300w" sizes="(max-width: 292px) 100vw, 292px" /><figcaption>Deschiderea Expoziției „<em>Frederic Chopin. Viața și creația</em>”</figcaption></figure></div>



<p>Fryderyk Chopin, născut pe 22 februarie 1810, în  satul Zelazowa Wola, Ducatul Varșoviei, este considerat unul dintre cei mai mari pianiști și compozitori ai epocii romantice. Un element caracteristic al operelor lui Chopin îl reprezintă exprimarea aprofundată și inspirația din modelele stilistice ale muzicii populare poloneze. Talentul său a fost descoperit când avea doar câțiva ani, iar mențiunile despre copilul genial au încântat rapid aristocrația din Varșovia.</p>



<p>Pianul se regăsește pe tot parcursul operei sale, de cele mai multe ori purtând chiar un rol exclusiv, iar compozițiile sale sunt considerate culmile repertoriului pentru acest instrument.&nbsp;</p>



<p>Pe 5 noiembrie 1830, Chopin a părăsit Polonia pentru totdeauna. După ce a rătăcit îndelung, a plecat, în cele din urmă, la Paris. Pe drum, Chopin a scris un jurnal în care și-a dezvăluit starea sufletească din timpul șederii la Stuttgart, unde a fost copleșit de disperare din cauza înfrângerii răscoalei din noiembrie. Conform tradiției, atunci au fost create primele schițe pentru Studiul „Revoluționar”. Piesele din această perioadă sunt pline de dramatism care, încetul cu încetul, a început să domine opera compozitorului.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="8437" data-permalink="https://blogpolonistica.wordpress.com/20210224_131018/" data-orig-file="https://blogpolonistica.files.wordpress.com/2021/02/20210224_131018.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G973F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614172218&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.32&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.001008064516129&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20210224_131018" data-image-description="" data-medium-file="https://blogpolonistica.files.wordpress.com/2021/02/20210224_131018.jpg?w=300" data-large-file="https://blogpolonistica.files.wordpress.com/2021/02/20210224_131018.jpg?w=760" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_131018.jpg?w=1024" alt="" class="wp-image-8437" width="286" height="214" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_131018.jpg?w=286 286w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131018.jpg?w=572 572w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131018.jpg?w=150 150w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131018.jpg?w=300 300w" sizes="(max-width: 286px) 100vw, 286px" /></figure></div>



<p>În ciuda faptului că a trăit în străinătate, Chopin a rămas tot timpul cu inima și mintea în Polonia. A început să trăiască viața emigranților polonezi, menținând relații strânse cu principalii intelectuali polonezi (Adam Mickiewicz, Julian Ursyn Niemcewicz, Ciprian Kamil Norwid).</p>



<p>Aflat în pragul morții, Chopin a cerut ca, după ce va muri, trupul să-i fie deschis, iar inima, trimisă la Varșovia. Borcanul cu inima compozitorului afundată în alcool a fost transportat clandestin în Polonia, în ianuarie 1850, de către sora sa mai mare, Ludwika Jędrzejewiczowa. La Varșovia, aceasta a păstrat-o în apartamentul său o vreme, iar ulterior a încredințat-o preoților misionari ai Bisericii Sfintei Cruci, care era, de altfel, biserica parohială a familiei Chopin. Placa comemorativă poartă inscripția lui Fryderyk Chopin, iar deasupra, se află citatul din Evanghelia după Matei: <em>„Acolo unde este comoara ta, acolo va fi şi inima ta”.</em></p>



<p>Cu ocazia împlinirii a 211 ani de la nașterea compozitorului, Institutul Polonez din București a organizat o serie de evenimente la Chișinău, și anume: un concurs pentru elevii de la Școala de Arte „Alexei Stârcea” – <em>„Cunoaște-l pe Frederic Chopin&#8221;</em>  și o expoziția pe gardul Muzeului Național de Istorie a Moldovei cu genericul – <em>„Frederic Chopin. Viața și creația”</em>. Expoziția a fost pregătită de Institutul Fryderyk Chopin din Varșovia, și tradusă în limba română de Institutul Polonez din București. Expoziția este prezentată la Chișinău în colaborare cu Ambasada Republicii Polone la Chișinău și Muzeul Național de Istorie al Moldovei și p oate fi vizitată începând cu data de 24 februarie, până la 30 martie curent.</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-8427" data-id="8427" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_131026-2.jpg?w=780" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_131026-2.jpg?w=780 780w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131026-2.jpg?w=1560 1560w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131026-2.jpg?w=114 114w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131026-2.jpg?w=228 228w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131026-2.jpg?w=768 768w" sizes="(max-width: 780px) 100vw, 780px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-8428" data-id="8428" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_131035-2.jpg?w=739" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_131035-2.jpg?w=739 739w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131035-2.jpg?w=1478 1478w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131035-2.jpg?w=108 108w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131035-2.jpg?w=217 217w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_131035-2.jpg?w=768 768w" sizes="(max-width: 739px) 100vw, 739px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-8429" data-id="8429" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134111-1.jpg?w=834" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134111-1.jpg?w=834 834w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134111-1.jpg?w=1668 1668w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134111-1.jpg?w=122 122w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134111-1.jpg?w=244 244w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134111-1.jpg?w=768 768w" sizes="(max-width: 834px) 100vw, 834px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-8430" data-id="8430" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134128-1.jpg?w=825" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134128-1.jpg?w=825 825w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134128-1.jpg?w=1650 1650w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134128-1.jpg?w=121 121w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134128-1.jpg?w=242 242w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134128-1.jpg?w=768 768w" sizes="(max-width: 825px) 100vw, 825px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-8431" data-id="8431" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134140-1.jpg?w=711" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134140-1.jpg?w=711 711w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134140-1.jpg?w=1422 1422w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134140-1.jpg?w=104 104w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134140-1.jpg?w=208 208w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134140-1.jpg?w=768 768w" sizes="(max-width: 711px) 100vw, 711px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-8432" data-id="8432" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134147-1.jpg?w=857" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134147-1.jpg?w=857 857w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134147-1.jpg?w=1714 1714w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134147-1.jpg?w=126 126w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134147-1.jpg?w=251 251w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134147-1.jpg?w=768 768w" sizes="(max-width: 857px) 100vw, 857px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-8434" data-id="8434" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134155-1.jpg?w=742" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134155-1.jpg?w=742 742w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134155-1.jpg?w=1484 1484w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134155-1.jpg?w=109 109w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134155-1.jpg?w=217 217w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134155-1.jpg?w=768 768w" sizes="(max-width: 742px) 100vw, 742px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-8435" data-id="8435" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134203-1.jpg?w=730" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134203-1.jpg?w=730 730w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134203-1.jpg?w=1460 1460w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134203-1.jpg?w=107 107w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134203-1.jpg?w=214 214w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134203-1.jpg?w=768 768w" sizes="(max-width: 730px) 100vw, 730px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-8436" data-id="8436" src="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134209-1.jpg?w=731" srcset="https://blogpolonistica.files.wordpress.com/2021/02/20210224_134209-1.jpg?w=731 731w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134209-1.jpg?w=1462 1462w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134209-1.jpg?w=107 107w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134209-1.jpg?w=214 214w, https://blogpolonistica.files.wordpress.com/2021/02/20210224_134209-1.jpg?w=768 768w" sizes="(max-width: 731px) 100vw, 731px" /></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>



<p>Surse: <a href="https://instytutpolski.pl/bucuresti/2021/02/16/de-ziua-lui-fryderyk-chopin-la-chisinau/?fbclid=IwAR0e52zR0Z3621FvX4WlKsb3TI84uVcJ9pZVZQoBIDAAi4We33nV4bKq6pI">instytutpolski.pl</a>; <a href="https://www.facebook.com/nationalmuseum/">facebook.com</a>; </p>
<div id="atatags-370373-60394db89acec">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-60394db89acec', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-60394db89ad49"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60394db89ad49',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Reclame',
						},
						creative: {
							reportAd: {
								text: 'Raportează această reclamă',
							},
							privacySettings: {
								text: 'Confidențialitate',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8409" class="share-twitter sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=telegram" target="_blank" title="Dă clic pentru partajare pe Telegram"><span></span><span class="sharing-screen-reader-text">Dă clic pentru partajare pe Telegram(Se deschide în fereastră nouă)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8409" class="share-facebook sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-8409" class="share-skype sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=skype" target="_blank" title="Dă clic aici pentru a partaja pe Skype"><span></span><span class="sharing-screen-reader-text">Dă clic aici pentru a partaja pe Skype(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8409" class="share-linkedin sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=linkedin" target="_blank" title="Dă clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=tumblr" target="_blank" title="Dă clic pentru a partaja pe Tumblr"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Tumblr(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8409" class="share-pinterest sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=pocket" target="_blank" title="Dă clic pentru a partaja pe Pocket"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Pocket(Se deschide în fereastră nouă)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span></span><span class="sharing-screen-reader-text">Dă clic pentru partajare pe WhatsApp(Se deschide în fereastră nouă)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=reddit" target="_blank" title="Dă clic pentru a partaja pe Reddit"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Reddit(Se deschide în fereastră nouă)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/#print" target="_blank" title="Clic pentru imprimare"><span></span><span class="sharing-screen-reader-text">Clic pentru imprimare(Se deschide în fereastră nouă)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span></span><span class="sharing-screen-reader-text">Clic pentru a trimite prin email unui prieten(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117759886-8409-60394db8a30a0' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=117759886&amp;post_id=8409&amp;origin=blogpolonistica.wordpress.com&amp;obj_id=117759886-8409-60394db8a30a0' data-name='like-post-frame-117759886-8409-60394db8a30a0'><h3 class='sd-title'>Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Încarc...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="post-format-label entry-format-aside"><a href="https://blogpolonistica.wordpress.com/type/aside/" title="Toate articolele Notă">Notă</a></span><span class="sep">&bull;</span><span class="cat-links">Categorii <a href="https://blogpolonistica.wordpress.com/category/fryderyc-chopin/" rel="category tag">Fryderyc Chopin</a>, <a href="https://blogpolonistica.wordpress.com/category/personalitatea-polona/" rel="category tag">personalitatea polonă</a></span><span class="sep">&bull;</span><span class="tags-links">Etichete <a href="https://blogpolonistica.wordpress.com/tag/compozitori-polonezi/" rel="tag">compozitori polonezi</a>, <a href="https://blogpolonistica.wordpress.com/tag/fryderyk-chopin/" rel="tag">Fryderyk Chopin</a>, <a href="https://blogpolonistica.wordpress.com/tag/personalitati-polone/" rel="tag">personalitati polone</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articole">
		<h2 class="screen-reader-text">Navigare în articol</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blogpolonistica.wordpress.com/2021/02/23/albert-sabin-savantul-polonez-care-a-invins-poliomielita/" rel="prev"><span class="nav-subtitle">Precedent</span> <span class="nav-title">Albert Sabin – savantul polonez care a învins&nbsp;poliomielita</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/25/fryderyk-chopin-la-chisinau/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://blogpolonistica.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ff98a32b5f" /><input type="hidden" name="_wp_http_referer" value="/2021/02/25/fryderyk-chopin-la-chisinau/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introdu aici comentariul tău...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introdu aici comentariul tău..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Completează mai jos detaliile tale sau dă clic pe un icon pentru a te autentifica:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Autentificare via Vizitator">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Autentificare via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fblogpolonistica.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Autentificare via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Autentificare via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Adresa nu se face publică niciodată)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nume</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Comentezi folosind contul tău WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Dezautentificare</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Schimbă</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Fotografie Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Comentezi folosind contul tău Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Dezautentificare</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Schimbă</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Poză Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Comentezi folosind contul tău Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Dezautentificare</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Schimbă</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Fotografie Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Comentezi folosind contul tău Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Dezautentificare</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Schimbă</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Anulează</a></div>
		<p>Conectare la %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notifică-mă despre comentarii noi prin email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notifică-mă despre articole noi via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='8409' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1b02948ce" /></p>
<input type="hidden" name="genseq" value="1614368184" />
<input type="hidden" id="ak_js" name="ak_js" value="40"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Căutare</h3><form role="search" method="get" class="search-form" action="https://blogpolonistica.wordpress.com/">
				<label>
					<span class="screen-reader-text">Caută:</span>
					<input type="search" class="search-field" placeholder="Caută&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></aside><aside id="upcoming_events_widget-4" class="widget widget_upcoming_events_widget"><h3 class="widget-title">Evenimente viitoare</h3>			<ul class="upcoming-events">
								<li>
					<strong class="event-summary">Lecție publică.Conflictul transnistrean</strong>
					<span class="event-when">01.03.2021 la 11:30 &ndash; 13:00</span>
																<span class="event-description">S-a comis o eroare în expedierea invitației pentru Google meet. Evenimentul anunțat va avea loc pe data de 1 martie. This event has a video call. Join: https://meet.google.com/tjx-yzfm-ntp</span>
									</li>
							</ul>
</aside><aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widget-title">Contacte</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><iframe width="600"  height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=str.+Lech+Kaczynski+2%2F1Chisinau&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=str.%2Blech%2Bkaczynski%2B2%2F1%2Bchisinau" target="_blank" rel="noopener noreferrer">str. Lech Kaczynski 2/1<br/>Chisinau</a></div><div class="confit-phone"><span itemprop="telephone">373-022 72 58 45</span></div><div class="confit-hours" itemprop="openingHours">Luni-Joi 09:00-18:00<br/>Vineri, Duminica 10:00-18:00</div></div></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/biblioteca.adammickiewicz/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/biblioteca.adammickiewicz/"><a href="https://www.facebook.com/biblioteca.adammickiewicz/"></a></blockquote></div>
		</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Postări recente</h3>
		<ul>
											<li>
					<a href="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/" aria-current="page">Fryderyk Chopin la&nbsp;Chișinău</a>
									</li>
											<li>
					<a href="https://blogpolonistica.wordpress.com/2021/02/23/albert-sabin-savantul-polonez-care-a-invins-poliomielita/">Albert Sabin – savantul polonez care a învins&nbsp;poliomielita</a>
									</li>
											<li>
					<a href="https://blogpolonistica.wordpress.com/2021/02/14/anna-german-steaua-stralucitoare-a-poloniei/">Anna German &#8211; steaua strălucitoare a&nbsp;Poloniei</a>
									</li>
											<li>
					<a href="https://blogpolonistica.wordpress.com/2021/02/08/bucataria-polona-paste-cu-legume-in-stil-polonez/">BUCĂTĂRIA POLONĂ: Paste cu legume în stil&nbsp;polonez</a>
									</li>
											<li>
					<a href="https://blogpolonistica.wordpress.com/2021/02/05/cele-mai-deosebite-lucruri-pe-care-nu-le-stiai-despre-papa-ioan-paul-al-ii-lea/">Cele mai deosebite lucruri pe care nu le știai despre Papa Ioan Paul al&nbsp;II-lea</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarii recente</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="" class="recentcommentsavatartop" style="height:48px; width:48px;"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></td><td class="recentcommentstexttop" style="">Anonim la <a href="https://blogpolonistica.wordpress.com/2020/02/03/polonezii-in-carti-simon-sebag-montefiore-sasenka/comment-page-1/#comment-2034">POLONEZII ÎN CĂRȚI: Simon Seba&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></td><td class="recentcommentstextend" style="">Anonim la <a href="https://blogpolonistica.wordpress.com/2020/02/03/polonezii-in-carti-simon-sebag-montefiore-sasenka/comment-page-1/#comment-2033">POLONEZII ÎN CĂRȚI: Simon Seba&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></td><td class="recentcommentstextend" style="">Anonim la <a href="https://blogpolonistica.wordpress.com/2020/10/15/comunitatea-polonezilor-din-moldova-in-vizita-la-orhei/comment-page-1/#comment-2032">Comunitatea polonezilor din Mo&hellip;</a></td></tr><tr><td title="Vytas57" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://vytas57.wordpress.com" rel="nofollow"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/8ff440d4baff291715d8f33bb5c36d46?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></td><td class="recentcommentstextend" style=""><a href="http://vytas57.wordpress.com" rel="nofollow">Vytas57</a> la <a href="https://blogpolonistica.wordpress.com/2019/09/13/%d1%8e%d0%bb%d0%b8%d0%b0%d0%bd-%d1%82%d1%83%d0%b2%d0%b8%d0%bc-%d0%b4%d0%bb%d1%8f-%d0%b4%d0%b5%d1%82%d0%b5%d0%b9-%d0%b8-%d0%b2%d0%b7%d1%80%d0%be%d1%81%d0%bb%d1%8b%d1%85/comment-page-1/#comment-2015">Юлиан Тувим – для детей и&hellip;</a></td></tr><tr><td title="Vytas57" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://vytas57.wordpress.com" rel="nofollow"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/8ff440d4baff291715d8f33bb5c36d46?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></td><td class="recentcommentstextend" style=""><a href="http://vytas57.wordpress.com" rel="nofollow">Vytas57</a> la <a href="https://blogpolonistica.wordpress.com/2019/08/20/bucataria-polona%d1%81%d0%b5%d0%bb%d0%b5%d0%b4%d0%ba%d0%b0-%d0%bf%d0%be-%d0%ba%d0%b0%d1%88%d1%83%d0%b1%d1%81%d0%ba%d0%b8/comment-page-1/#comment-2014">BUCĂTĂRIA POLONĂ: Селедка&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Etichete</h3><div style="overflow:hidden"><a href="https://blogpolonistica.wordpress.com/tag/13-ani/" class="tag-cloud-link tag-link-5503689 tag-link-position-1" style="font-size: 8pt;" aria-label="13 ani (2 elemente)">13 ani</a>
<a href="https://blogpolonistica.wordpress.com/tag/100lat/" class="tag-cloud-link tag-link-9115282 tag-link-position-2" style="font-size: 8pt;" aria-label="100lat (2 elemente)">100lat</a>
<a href="https://blogpolonistica.wordpress.com/tag/al-doilea-razboi-mondial/" class="tag-cloud-link tag-link-4175286 tag-link-position-3" style="font-size: 8pt;" aria-label="al Doilea Război Mondial (2 elemente)">al Doilea Război Mondial</a>
<a href="https://blogpolonistica.wordpress.com/tag/aniversare/" class="tag-cloud-link tag-link-1616460 tag-link-position-4" style="font-size: 8pt;" aria-label="aniversare (2 elemente)">aniversare</a>
<a href="https://blogpolonistica.wordpress.com/tag/aniversarea-bibliotecii/" class="tag-cloud-link tag-link-66403053 tag-link-position-5" style="font-size: 8pt;" aria-label="aniversarea bibliotecii (2 elemente)">aniversarea bibliotecii</a>
<a href="https://blogpolonistica.wordpress.com/tag/autori-polonezi/" class="tag-cloud-link tag-link-572884530 tag-link-position-6" style="font-size: 9.7142857142857pt;" aria-label="autori polonezi (3 elemente)">autori polonezi</a>
<a href="https://blogpolonistica.wordpress.com/tag/batalia-de-la-tutora/" class="tag-cloud-link tag-link-704807083 tag-link-position-7" style="font-size: 8pt;" aria-label="batalia de la tutora (2 elemente)">batalia de la tutora</a>
<a href="https://blogpolonistica.wordpress.com/tag/batalia-de-la-varsovia/" class="tag-cloud-link tag-link-684957407 tag-link-position-8" style="font-size: 8pt;" aria-label="batalia de la varsovia (2 elemente)">batalia de la varsovia</a>
<a href="https://blogpolonistica.wordpress.com/tag/biblioteca-polona/" class="tag-cloud-link tag-link-541390125 tag-link-position-9" style="font-size: 22pt;" aria-label="biblioteca polona (28 de elemente)">biblioteca polona</a>
<a href="https://blogpolonistica.wordpress.com/tag/biserica-romano-catolica-orhei/" class="tag-cloud-link tag-link-697226735 tag-link-position-10" style="font-size: 8pt;" aria-label="Biserica romano-catolică Orhei (2 elemente)">Biserica romano-catolică Orhei</a>
<a href="https://blogpolonistica.wordpress.com/tag/bucataria-poloneza/" class="tag-cloud-link tag-link-320664596 tag-link-position-11" style="font-size: 11.142857142857pt;" aria-label="bucataria poloneza (4 elemente)">bucataria poloneza</a>
<a href="https://blogpolonistica.wordpress.com/tag/bucatarie/" class="tag-cloud-link tag-link-222408 tag-link-position-12" style="font-size: 8pt;" aria-label="bucatarie (2 elemente)">bucatarie</a>
<a href="https://blogpolonistica.wordpress.com/tag/bucatarie-polona/" class="tag-cloud-link tag-link-600419617 tag-link-position-13" style="font-size: 11.142857142857pt;" aria-label="bucatarie polona (4 elemente)">bucatarie polona</a>
<a href="https://blogpolonistica.wordpress.com/tag/bucataria-polona/" class="tag-cloud-link tag-link-541390115 tag-link-position-14" style="font-size: 18.714285714286pt;" aria-label="BUCĂTĂRIA POLONĂ (16 elemente)">BUCĂTĂRIA POLONĂ</a>
<a href="https://blogpolonistica.wordpress.com/tag/calatorie/" class="tag-cloud-link tag-link-1107554 tag-link-position-15" style="font-size: 8pt;" aria-label="calatorie (2 elemente)">calatorie</a>
<a href="https://blogpolonistica.wordpress.com/tag/carte/" class="tag-cloud-link tag-link-251285 tag-link-position-16" style="font-size: 9.7142857142857pt;" aria-label="carte (3 elemente)">carte</a>
<a href="https://blogpolonistica.wordpress.com/tag/cinepolska/" class="tag-cloud-link tag-link-306303620 tag-link-position-17" style="font-size: 8pt;" aria-label="cinepolska (2 elemente)">cinepolska</a>
<a href="https://blogpolonistica.wordpress.com/tag/citim-autori-polonezi/" class="tag-cloud-link tag-link-695322795 tag-link-position-18" style="font-size: 9.7142857142857pt;" aria-label="citim autori polonezi (3 elemente)">citim autori polonezi</a>
<a href="https://blogpolonistica.wordpress.com/tag/concurs/" class="tag-cloud-link tag-link-343136 tag-link-position-19" style="font-size: 8pt;" aria-label="concurs (2 elemente)">concurs</a>
<a href="https://blogpolonistica.wordpress.com/tag/copii/" class="tag-cloud-link tag-link-168874 tag-link-position-20" style="font-size: 8pt;" aria-label="copii (2 elemente)">copii</a>
<a href="https://blogpolonistica.wordpress.com/tag/craciun-fericit/" class="tag-cloud-link tag-link-3689685 tag-link-position-21" style="font-size: 8pt;" aria-label="Craciun fericit (2 elemente)">Craciun fericit</a>
<a href="https://blogpolonistica.wordpress.com/tag/craciunul-polonez/" class="tag-cloud-link tag-link-600671351 tag-link-position-22" style="font-size: 8pt;" aria-label="craciunul polonez (2 elemente)">craciunul polonez</a>
<a href="https://blogpolonistica.wordpress.com/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-23" style="font-size: 8pt;" aria-label="cultura (2 elemente)">cultura</a>
<a href="https://blogpolonistica.wordpress.com/tag/curiozitati/" class="tag-cloud-link tag-link-548725 tag-link-position-24" style="font-size: 8pt;" aria-label="curiozitati (2 elemente)">curiozitati</a>
<a href="https://blogpolonistica.wordpress.com/tag/czytamy-polskich-autorow-2/" class="tag-cloud-link tag-link-701225407 tag-link-position-25" style="font-size: 9.7142857142857pt;" aria-label="Czytamy polskich autorów (3 elemente)">Czytamy polskich autorów</a>
<a href="https://blogpolonistica.wordpress.com/tag/descopera-polonia/" class="tag-cloud-link tag-link-541391607 tag-link-position-26" style="font-size: 8pt;" aria-label="descopera Polonia (2 elemente)">descopera Polonia</a>
<a href="https://blogpolonistica.wordpress.com/tag/desene-animate/" class="tag-cloud-link tag-link-585801 tag-link-position-27" style="font-size: 8pt;" aria-label="desene animate (2 elemente)">desene animate</a>
<a href="https://blogpolonistica.wordpress.com/tag/dialog-cu-cititorul/" class="tag-cloud-link tag-link-541390206 tag-link-position-28" style="font-size: 11.142857142857pt;" aria-label="DIALOG CU CITITORUL (4 elemente)">DIALOG CU CITITORUL</a>
<a href="https://blogpolonistica.wordpress.com/tag/dialog-cu-utilizatorul/" class="tag-cloud-link tag-link-581213016 tag-link-position-29" style="font-size: 8pt;" aria-label="dialog cu utilizatorul (2 elemente)">dialog cu utilizatorul</a>
<a href="https://blogpolonistica.wordpress.com/tag/evrei-polonezi/" class="tag-cloud-link tag-link-693908148 tag-link-position-30" style="font-size: 8pt;" aria-label="evrei polonezi (2 elemente)">evrei polonezi</a>
<a href="https://blogpolonistica.wordpress.com/tag/festival-de-filme/" class="tag-cloud-link tag-link-46503511 tag-link-position-31" style="font-size: 8pt;" aria-label="festival de filme (2 elemente)">festival de filme</a>
<a href="https://blogpolonistica.wordpress.com/tag/filme-poloneze/" class="tag-cloud-link tag-link-28837233 tag-link-position-32" style="font-size: 13.285714285714pt;" aria-label="filme poloneze (6 elemente)">filme poloneze</a>
<a href="https://blogpolonistica.wordpress.com/tag/gdansk/" class="tag-cloud-link tag-link-77766 tag-link-position-33" style="font-size: 8pt;" aria-label="Gdańsk (2 elemente)">Gdańsk</a>
<a href="https://blogpolonistica.wordpress.com/tag/holocaust/" class="tag-cloud-link tag-link-75990 tag-link-position-34" style="font-size: 9.7142857142857pt;" aria-label="Holocaust (3 elemente)">Holocaust</a>
<a href="https://blogpolonistica.wordpress.com/tag/independenta-poloniei/" class="tag-cloud-link tag-link-541390642 tag-link-position-35" style="font-size: 8pt;" aria-label="independența Poloniei (2 elemente)">independența Poloniei</a>
<a href="https://blogpolonistica.wordpress.com/tag/kaczynski/" class="tag-cloud-link tag-link-486990 tag-link-position-36" style="font-size: 8pt;" aria-label="Kaczynski (2 elemente)">Kaczynski</a>
<a href="https://blogpolonistica.wordpress.com/tag/lectura/" class="tag-cloud-link tag-link-9003 tag-link-position-37" style="font-size: 14.714285714286pt;" aria-label="lectura (8 elemente)">lectura</a>
<a href="https://blogpolonistica.wordpress.com/tag/limba-poloneza/" class="tag-cloud-link tag-link-132573095 tag-link-position-38" style="font-size: 8pt;" aria-label="limba poloneza (2 elemente)">limba poloneza</a>
<a href="https://blogpolonistica.wordpress.com/tag/lolek-si-bolek/" class="tag-cloud-link tag-link-4483379 tag-link-position-39" style="font-size: 9.7142857142857pt;" aria-label="Lolek si Bolek (3 elemente)">Lolek si Bolek</a>
<a href="https://blogpolonistica.wordpress.com/tag/masacrul-de-la-katyn/" class="tag-cloud-link tag-link-34136866 tag-link-position-40" style="font-size: 8pt;" aria-label="masacrul de la Katyn (2 elemente)">masacrul de la Katyn</a>
<a href="https://blogpolonistica.wordpress.com/tag/olga-tokarczuk/" class="tag-cloud-link tag-link-3930932 tag-link-position-41" style="font-size: 8pt;" aria-label="Olga Tokarczuk (2 elemente)">Olga Tokarczuk</a>
<a href="https://blogpolonistica.wordpress.com/tag/orase-din-polonia/" class="tag-cloud-link tag-link-95715758 tag-link-position-42" style="font-size: 8pt;" aria-label="orase din Polonia (2 elemente)">orase din Polonia</a>
<a href="https://blogpolonistica.wordpress.com/tag/papa-ioan-paul-al-ii-lea/" class="tag-cloud-link tag-link-5947538 tag-link-position-43" style="font-size: 8pt;" aria-label="Papa Ioan Paul al II-lea (2 elemente)">Papa Ioan Paul al II-lea</a>
<a href="https://blogpolonistica.wordpress.com/tag/personalitati/" class="tag-cloud-link tag-link-17511 tag-link-position-44" style="font-size: 8pt;" aria-label="personalitati (2 elemente)">personalitati</a>
<a href="https://blogpolonistica.wordpress.com/tag/personalitati-polone/" class="tag-cloud-link tag-link-705892493 tag-link-position-45" style="font-size: 9.7142857142857pt;" aria-label="personalitati polone (3 elemente)">personalitati polone</a>
<a href="https://blogpolonistica.wordpress.com/tag/personalitati-poloneze/" class="tag-cloud-link tag-link-307930801 tag-link-position-46" style="font-size: 11.142857142857pt;" aria-label="personalitati poloneze (4 elemente)">personalitati poloneze</a>
<a href="https://blogpolonistica.wordpress.com/tag/placa-comemorativa/" class="tag-cloud-link tag-link-54637718 tag-link-position-47" style="font-size: 8pt;" aria-label="placa comemorativa (2 elemente)">placa comemorativa</a>
<a href="https://blogpolonistica.wordpress.com/tag/poet-polonez/" class="tag-cloud-link tag-link-541390968 tag-link-position-48" style="font-size: 9.7142857142857pt;" aria-label="poet polonez (3 elemente)">poet polonez</a>
<a href="https://blogpolonistica.wordpress.com/tag/polonezii-in-carti/" class="tag-cloud-link tag-link-541390117 tag-link-position-49" style="font-size: 13.285714285714pt;" aria-label="polonezii în carti (6 elemente)">polonezii în carti</a>
<a href="https://blogpolonistica.wordpress.com/tag/polonezi-in-carti/" class="tag-cloud-link tag-link-541390178 tag-link-position-50" style="font-size: 11.142857142857pt;" aria-label="POLONEZI ÎN CĂRȚI (4 elemente)">POLONEZI ÎN CĂRȚI</a>
<a href="https://blogpolonistica.wordpress.com/tag/polonia/" class="tag-cloud-link tag-link-132324 tag-link-position-51" style="font-size: 19.428571428571pt;" aria-label="Polonia (18 elemente)">Polonia</a>
<a href="https://blogpolonistica.wordpress.com/tag/polonia-turistica-2/" class="tag-cloud-link tag-link-648503171 tag-link-position-52" style="font-size: 8pt;" aria-label="polonia turistica (2 elemente)">polonia turistica</a>
<a href="https://blogpolonistica.wordpress.com/tag/poloniaturistica/" class="tag-cloud-link tag-link-702233663 tag-link-position-53" style="font-size: 8pt;" aria-label="poloniaturistica (2 elemente)">poloniaturistica</a>
<a href="https://blogpolonistica.wordpress.com/tag/polonia-turistica/" class="tag-cloud-link tag-link-541390162 tag-link-position-54" style="font-size: 8pt;" aria-label="POLONIA TURISTICĂ (2 elemente)">POLONIA TURISTICĂ</a>
<a href="https://blogpolonistica.wordpress.com/tag/polonia-stiintifica/" class="tag-cloud-link tag-link-541390163 tag-link-position-55" style="font-size: 8pt;" aria-label="POLONIA ȘTIINȚIFICĂ (2 elemente)">POLONIA ȘTIINȚIFICĂ</a>
<a href="https://blogpolonistica.wordpress.com/tag/polonistica/" class="tag-cloud-link tag-link-86936266 tag-link-position-56" style="font-size: 16.571428571429pt;" aria-label="polonistica (11 elemente)">polonistica</a>
<a href="https://blogpolonistica.wordpress.com/tag/povesti-populare-poloneze/" class="tag-cloud-link tag-link-702578845 tag-link-position-57" style="font-size: 9.7142857142857pt;" aria-label="povesti populare poloneze (3 elemente)">povesti populare poloneze</a>
<a href="https://blogpolonistica.wordpress.com/tag/poznan/" class="tag-cloud-link tag-link-223020 tag-link-position-58" style="font-size: 8pt;" aria-label="Poznan (2 elemente)">Poznan</a>
<a href="https://blogpolonistica.wordpress.com/tag/retete-culinare/" class="tag-cloud-link tag-link-1260370 tag-link-position-59" style="font-size: 8pt;" aria-label="retete culinare (2 elemente)">retete culinare</a>
<a href="https://blogpolonistica.wordpress.com/tag/retete-poloneze/" class="tag-cloud-link tag-link-243783885 tag-link-position-60" style="font-size: 18pt;" aria-label="retete poloneze (14 elemente)">retete poloneze</a>
<a href="https://blogpolonistica.wordpress.com/tag/revolta-din-varsovia/" class="tag-cloud-link tag-link-255421903 tag-link-position-61" style="font-size: 8pt;" aria-label="Revolta din Varșovia (2 elemente)">Revolta din Varșovia</a>
<a href="https://blogpolonistica.wordpress.com/tag/savanti-polonezi/" class="tag-cloud-link tag-link-606007658 tag-link-position-62" style="font-size: 9.7142857142857pt;" aria-label="savanti polonezi (3 elemente)">savanti polonezi</a>
<a href="https://blogpolonistica.wordpress.com/tag/scriitori-polonezi/" class="tag-cloud-link tag-link-22334229 tag-link-position-63" style="font-size: 16.571428571429pt;" aria-label="scriitori polonezi (11 elemente)">scriitori polonezi</a>
<a href="https://blogpolonistica.wordpress.com/tag/scriitor-polonez/" class="tag-cloud-link tag-link-207192332 tag-link-position-64" style="font-size: 8pt;" aria-label="scriitor polonez (2 elemente)">scriitor polonez</a>
<a href="https://blogpolonistica.wordpress.com/tag/stiinta/" class="tag-cloud-link tag-link-399648 tag-link-position-65" style="font-size: 8pt;" aria-label="stiinta (2 elemente)">stiinta</a>
<a href="https://blogpolonistica.wordpress.com/tag/studii-in-polonia/" class="tag-cloud-link tag-link-83845570 tag-link-position-66" style="font-size: 8pt;" aria-label="studii in polonia (2 elemente)">studii in polonia</a>
<a href="https://blogpolonistica.wordpress.com/tag/traditii-poloneze/" class="tag-cloud-link tag-link-541390361 tag-link-position-67" style="font-size: 8pt;" aria-label="traditii poloneze (2 elemente)">traditii poloneze</a>
<a href="https://blogpolonistica.wordpress.com/tag/traditii-si-obiceiuri-poloneze/" class="tag-cloud-link tag-link-609430232 tag-link-position-68" style="font-size: 8pt;" aria-label="traditii si obiceiuri poloneze (2 elemente)">traditii si obiceiuri poloneze</a>
<a href="https://blogpolonistica.wordpress.com/tag/varsovia-veche/" class="tag-cloud-link tag-link-556153307 tag-link-position-69" style="font-size: 8pt;" aria-label="varsovia veche (2 elemente)">varsovia veche</a>
<a href="https://blogpolonistica.wordpress.com/tag/varsovia/" class="tag-cloud-link tag-link-1043019 tag-link-position-70" style="font-size: 8pt;" aria-label="Varşovia (2 elemente)">Varşovia</a>
<a href="https://blogpolonistica.wordpress.com/tag/wesolych-swiat-wielkanocnych/" class="tag-cloud-link tag-link-158623048 tag-link-position-71" style="font-size: 8pt;" aria-label="Wesołych Świąt Wielkanocnych (2 elemente)">Wesołych Świąt Wielkanocnych</a>
<a href="https://blogpolonistica.wordpress.com/tag/wroclaw/" class="tag-cloud-link tag-link-179093 tag-link-position-72" style="font-size: 8pt;" aria-label="Wroclaw (2 elemente)">Wroclaw</a>
<a href="https://blogpolonistica.wordpress.com/tag/zilele-bibliotecii-a-mickiewicz/" class="tag-cloud-link tag-link-653676231 tag-link-position-73" style="font-size: 12.285714285714pt;" aria-label="Zilele bibliotecii A. Mickiewicz (5 elemente)">Zilele bibliotecii A. Mickiewicz</a>
<a href="https://blogpolonistica.wordpress.com/tag/ziua-independentei/" class="tag-cloud-link tag-link-6818140 tag-link-position-74" style="font-size: 8pt;" aria-label="ziua independentei (2 elemente)">ziua independentei</a>
<a href="https://blogpolonistica.wordpress.com/tag/%d0%bf%d0%b8%d1%81%d0%b0%d1%82%d0%b5%d0%bb%d1%8c/" class="tag-cloud-link tag-link-7262795 tag-link-position-75" style="font-size: 8pt;" aria-label="писатель (2 elemente)">писатель</a></div></aside><aside id="linkcat-41504" class="widget widget_links"><h3 class="widget-title">Ссылки</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://bibliotecaalexandrudonici.wordpress.com/" rel="colleague" target="_blank">Biblioteca A. Donici</a></li>
<li><a href="https://alecurussoblog.wordpress.com/" rel="colleague" target="_blank">Biblioteca A. Russo</a></li>
<li><a href="https://bibliotecalbaiuliablog.wordpress.com/" rel="colleague" target="_blank">Biblioteca Alba Iulia</a></li>
<li><a href="https://filialacodru.wordpress.com/" rel="colleague" target="_blank">Biblioteca Codru</a></li>
<li><a href="https://biblioart.wordpress.com/" rel="colleague" target="_blank">Biblioteca de arte T. Arghezi</a></li>
<li><a href="https://stefancelmarebm.wordpress.com/" rel="colleague" target="_blank">Biblioteca Ștefan cel Mare</a></li>
<li><a href="http://bibliobotev.wordpress.com/" rel="colleague" target="_blank">Biblioteca H. Botev</a></li>
<li><a href="https://bibliorebreanu.wordpress.com/" rel="colleague" target="_blank">Biblioteca L. Rebreanu</a></li>
<li><a href="https://bibucraineana.wordpress.com/" rel="colleague" target="_blank">Biblioteca Lesia Ukrainka</a></li>
<li><a href="https://ciachirhasdeu.wordpress.com/" rel="colleague" target="_blank">Biblioteca M. Ciachir</a></li>
<li><a href="https://bibliotecamironcostin.wordpress.com/" rel="colleague" target="_blank">Biblioteca M. Costin</a></li>
<li><a href="https://filialamariadragan.wordpress.com/" rel="colleague" title="Blog pentru copii" target="_blank">Biblioteca M. Drăgan</a></li>
<li><a href="https://lomonosovm.wordpress.com/" rel="colleague" target="_blank">Biblioteca M. Lomonosov</a></li>
<li><a href="http://maramuresfiliala.wordpress.com/" rel="colleague" target="_blank">Biblioteca Maramures</a></li>
<li><a href="https://bibliotecanicolaetitulescu.wordpress.com/" rel="colleague" title="Blog pentru copii" target="_blank">Biblioteca N. Titulescu</a></li>
<li><a href="https://onisiforghibublog.wordpress.com/" rel="colleague" target="_blank">Biblioteca O. Ghibu</a></li>
<li><a href="https://filialatargoviste.wordpress.com/" rel="colleague" target="_blank">Biblioteca Târgoviște</a></li>
<li><a href="https://bptirgumuresblog.wordpress.com/" rel="colleague" target="_blank">Biblioteca Târgu-Mureș</a></li>
<li><a href="https://transilvanialachisinau.wordpress.com/" rel="colleague" title="Blog pentru copii" target="_blank">Biblioteca Traian</a></li>
<li><a href="https://transilvanialachisinau.wordpress.com/" rel="colleague" target="_blank">Biblioteca Transilvania</a></li>
<li><a href="https://bibliotecavbielinski.wordpress.com/" rel="colleague" title="Blog pentru copii" target="_blank">Biblioteca V. Bielinski</a></li>
<li><a href="https://bibliotecapublicadrept.wordpress.com/" rel="colleague" target="_blank">BPD</a></li>
<li><a href="https://centruleminescubm.wordpress.com/" rel="colleague" target="_blank">CAE</a></li>
<li><a href="https://orasulmeuchisinau.wordpress.com/" rel="colleague" title="Departamentul  Memoria Chișinăului" target="_blank">Chișinău, orașul meu</a></li>
<li><a href="http://bibliomusic.wordpress.com/" rel="colleague" title="Biblioteca de arte T. Arghezi" target="_blank">Chisinaul muzical</a></li>
<li><a href="http://ebraika.ru/" rel="colleague" target="_blank">Ebraika</a></li>
<li><a href="http://knafaim.tk/" rel="colleague" title="Blog pentru copii al Filialei „I. Mangher”" target="_blank">Knafaim</a></li>
<li><a href="https://micamicblog.wordpress.com/" rel="colleague" title="Blog pentru copii al Filialei Transilvania" target="_blank">MicAmic</a></li>
<li><a href="https://orapovesteicaie.wordpress.com/" rel="colleague" title="Blog pentru copii al Centrului Academic Eminescu" target="_blank">Ora povestilor</a></li>
<li><a href="https://bibliotecaovidius.wordpress.com/" rel="colleague" target="_blank">Ovidiana</a></li>

	</ul>
</aside>
<aside id="flickr-3" class="widget widget_flickr"><h3 class="widget-title">Flickr</h3><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-thumbnail">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/157361175@N06/50980007567/"><img src="https://live.staticflickr.com/65535/50980007567_6987abe950_s.jpg" alt="Wallersee Sunset" title="Wallersee Sunset"  /></a><a href="https://www.flickr.com/photos/146826008@N05/50979695962/"><img src="https://live.staticflickr.com/65535/50979695962_955a7c2ccb_s.jpg" alt="Monte Alban_Mexico_0132" title="Monte Alban_Mexico_0132"  /></a><a href="https://www.flickr.com/photos/31052408@N04/50979470191/"><img src="https://live.staticflickr.com/65535/50979470191_dabb4d203a_s.jpg" alt="Mighty Matterhorn" title="Mighty Matterhorn"  /></a><a href="https://www.flickr.com/photos/lfeng1014/50979225631/"><img src="https://live.staticflickr.com/65535/50979225631_149cf0aec2_s.jpg" alt="Crystalline Charm" title="Crystalline Charm"  /></a>	</div>

			<a class="flickr-more" href="http://www.flickr.com/explore/interesting/">
			Mai multe poze		</a>
	</div>
<!-- End of Flickr Widget -->
</aside>			<div id="atatags-286348-60394db927321"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60394db927321',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Reclame',
						},
						creative: {
							reportAd: {
								text: 'Raportează această reclamă',
							},
							privacySettings: {
								text: 'Confidențialitate',
								
							}
						}
					});
				});
			</script></div><!-- #secondary -->
		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widgets-four" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
					<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Urmărește blogul prin email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Pentru a urmări acest blog, introdu adresa ta de email și primești notificări prin email când sunt publicate articole noi.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Alătură-te altor 40 de urmăritori							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Adresă email:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introdu adresa ta de email"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="117759886"/>
                    <input type="hidden" name="source" value="https://blogpolonistica.wordpress.com/2021/02/25/fryderyk-chopin-la-chisinau/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3437ea03e1" />                    <button type="submit"
	                    		                	                >
	                    Urmărește                    </button>
                </p>
            </form>
			
</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h3 class="widget-title">Statistici blog</h3>		<ul>
			<li>78.173 hits</li>
		</ul>
		</aside><aside id="jetpack_my_community-3" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://bptirgumuresblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/40a853c9a8635269ab9e76a6d773eae6?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://alexandr110875.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/12180ebc4a4e04a823a4b81239cd182c?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://dirtyscifibuddha.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b2d18a3d2bd919cf55d6d74f3278646e?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=''><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/fcd2f52a0f1542bfe0cc507cd9d812fa?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://bmchisinau.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b60585fc3e07cb4b2a3afaf55b4f7afb?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://vytas57.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/8ff440d4baff291715d8f33bb5c36d46?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://capitanuham.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/56f3b99ac6671c7e1c02398b1570600f?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://august24home.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0d6999518820a95119752635ec948c9f?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://hiperbolahatta.home.blog"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/647d9314b623e47c5b6e779e8d384825?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/86b82b589ac8adc5cd858c9141748207?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://bibucraineana.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/af2ca627a0e7bb05ba2664f69fa3d6ae?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://kaluzapelnamirabelek.worpdress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d9752a5c6bf06fc4c706c124e73a4615?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://stefy'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/bc298a7489f79fede472363486ca2b04?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3d071c2fcc42b459eca53b02ec3fd6d3?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/adb59285799d1c49da1e4a644e1f1b24?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.sableyes.co.uk"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/5e939ccc77f27fd1141bfc850afc09fc?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/44e37ec0e00a66d52b39b61290298454?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://aacsportmuntenia.ro/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/e1f959fed5de424dc808fe187a9868b9?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://biblioart.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f1f9fbda3e6c50f1b71fcf9ad8dec71d?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=''><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/22dbc4892eb53dcc97e429bcc84986da?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://avablevins.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2755a537ea80d3417b4c0c985738be3f?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/13e7612b470aa7b8a0725c6a5cec8618?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://ligapeacehumanity.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d31224f2e5a09b13eb68781af802ddcb?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://blogpolonistica.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/495515c41c97b51ba672e4a73dadc839?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://depeusborne.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0418bfea67f640e61eeff0b606723e3d?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://dragutdora.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/e9dd83df5412fdda588a960487463778?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://raissaraia.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/fcb80b8b6c17452aad4b8969e407b8c8?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://chestiivideo.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/469ad15a34ca688fad1a286a1024f54c?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/292e91be7943bc64c2fad7193cc6da24?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http:/proonestyle.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c27658582493046961f310afd0919a30?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://pasiintimp.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/91a9aa8e4a3836b394cfa2405765ffc9?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=''><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b5963530bf9589d0cc67e7317ccd622d?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://trips4booking.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/6eabe1bd297915b1cc6732fc6df0ef5d?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://evremeata.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3873f6fe66f735a4a5c10044650cf39f?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://bibliotecaovidius.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2a949be3876f8d0f89283f61c6b46592?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://morgannavarro.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/abb7950aaa550e60cc874b11e3c32ab3?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://ralucaeiftime.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/df7c2937f7a924965a63e5e4af1166d9?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://www.storeday.ro"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/8d96611f0a9fc3db31bee5a30142376d?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/bb790520f701a11affb893a92053e999?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://cummingsdestiny.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/778418888fab89e2693f519d93e9acdd?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://rationalisingtheuniverse.org"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c114d3b0d517c58cd538fc496049ced4?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://bibliotecaalexandrudonici.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/28009973ade88ff89e4be0baa82b6f99?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2369a5071a6c57926a990151c99e3e80?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2b9e78a58467eb5e4dee2d0c99a091ce?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://reduceridetop-totanul.ro"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3a1acdfa959b00c2ed0bf45c803b7874?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://dragoscalinescu.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/302105c9b96a0e81d88636f2eb404780?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://tolsto.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b4c9e07c63dcb320a9c9ae33e7c7e44a?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=''><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://jofeather.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/a2a53422851ed34a7097789e93d05724?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://sciencefictionruminations.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f51cd14b566e3b7e10c9b696b1b6a927?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li></ul></div></aside><aside id="rss_links-3" class="widget widget_rss_links">
</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Categorii</h3><div style="overflow: hidden;"><a href="https://blogpolonistica.wordpress.com/category/a-mickiewicz/" style="font-size: 122.6618705036%; padding: 1px; margin: 1px;"  title="A. Mickiewicz (41)">A. Mickiewicz</a> <a href="https://blogpolonistica.wordpress.com/category/biblioteca/" style="font-size: 105.6654676259%; padding: 1px; margin: 1px;"  title="biblioteca (14)">biblioteca</a> <a href="https://blogpolonistica.wordpress.com/category/biblioteca-polona/" style="font-size: 182.46402877698%; padding: 1px; margin: 1px;"  title="biblioteca polona (136)">biblioteca polona</a> <a href="https://blogpolonistica.wordpress.com/category/bogumil-luft/" style="font-size: 101.88848920863%; padding: 1px; margin: 1px;"  title="Bogumil Luft (8)">Bogumil Luft</a> <a href="https://blogpolonistica.wordpress.com/category/bucataria-polona-3/" style="font-size: 113.84892086331%; padding: 1px; margin: 1px;"  title="bucataria polona (27)">bucataria polona</a> <a href="https://blogpolonistica.wordpress.com/tag/bucataria-polona/" style="font-size: 120.77338129496%; padding: 1px; margin: 1px;"  title="BUCĂTĂRIA POLONĂ (38)">BUCĂTĂRIA POLONĂ</a> <a href="https://blogpolonistica.wordpress.com/category/calendarul-zilei/" style="font-size: 235.34172661871%; padding: 1px; margin: 1px;"  title="calendarul zilei (220)">calendarul zilei</a> <a href="https://blogpolonistica.wordpress.com/category/compozitor/" style="font-size: 101.25899280576%; padding: 1px; margin: 1px;"  title="compozitor (7)">compozitor</a> <a href="https://blogpolonistica.wordpress.com/tag/czeslaw-milosz/" style="font-size: 102.51798561151%; padding: 1px; margin: 1px;"  title="Czesław Miłosz (9)">Czesław Miłosz</a> <a href="https://blogpolonistica.wordpress.com/category/dialog-cu-cititorul/" style="font-size: 110.07194244604%; padding: 1px; margin: 1px;"  title="DIALOG CU CITITORUL (21)">DIALOG CU CITITORUL</a> <a href="https://blogpolonistica.wordpress.com/category/henryk-sienkiewicz/" style="font-size: 100.62949640288%; padding: 1px; margin: 1px;"  title="Henryk Sienkiewicz (6)">Henryk Sienkiewicz</a> <a href="https://blogpolonistica.wordpress.com/category/juliusz-slowacki/" style="font-size: 100.62949640288%; padding: 1px; margin: 1px;"  title="Juliusz Slowacki (6)">Juliusz Slowacki</a> <a href="https://blogpolonistica.wordpress.com/category/jozef-pilsudski/" style="font-size: 102.51798561151%; padding: 1px; margin: 1px;"  title="Józef Piłsudski (9)">Józef Piłsudski</a> <a href="https://blogpolonistica.wordpress.com/category/lech-kaczynski/" style="font-size: 101.25899280576%; padding: 1px; margin: 1px;"  title="Lech Kaczynski (7)">Lech Kaczynski</a> <a href="https://blogpolonistica.wordpress.com/category/lech-walesa/" style="font-size: 100.62949640288%; padding: 1px; margin: 1px;"  title="Lech Walesa (6)">Lech Walesa</a> <a href="https://blogpolonistica.wordpress.com/category/lectura/" style="font-size: 101.88848920863%; padding: 1px; margin: 1px;"  title="lectura (8)">lectura</a> <a href="https://blogpolonistica.wordpress.com/category/papa-ioan-paul-al-ii-lea/" style="font-size: 102.51798561151%; padding: 1px; margin: 1px;"  title="Papa Ioan Paul al II-lea (9)">Papa Ioan Paul al II-lea</a> <a href="https://blogpolonistica.wordpress.com/category/personalitatea-polona-a-lunii/" style="font-size: 101.25899280576%; padding: 1px; margin: 1px;"  title="personalitatea polonă a lunii (7)">personalitatea polonă a lunii</a> <a href="https://blogpolonistica.wordpress.com/category/poet/" style="font-size: 108.81294964029%; padding: 1px; margin: 1px;"  title="poet (19)">poet</a> <a href="https://blogpolonistica.wordpress.com/category/poezia-polona-a-saptamanii/" style="font-size: 103.14748201439%; padding: 1px; margin: 1px;"  title="poezia polona a saptamanii (10)">poezia polona a saptamanii</a> <a href="https://blogpolonistica.wordpress.com/category/polonezi-in-carti/" style="font-size: 100.62949640288%; padding: 1px; margin: 1px;"  title="POLONEZI ÎN CĂRȚI (6)">POLONEZI ÎN CĂRȚI</a> <a href="https://blogpolonistica.wordpress.com/category/polonia/" style="font-size: 129.58633093525%; padding: 1px; margin: 1px;"  title="Polonia (52)">Polonia</a> <a href="https://blogpolonistica.wordpress.com/category/polonia-turistica/" style="font-size: 102.51798561151%; padding: 1px; margin: 1px;"  title="POLONIA TURISTICĂ (9)">POLONIA TURISTICĂ</a> <a href="https://blogpolonistica.wordpress.com/category/polonia-stiintifica/" style="font-size: 103.14748201439%; padding: 1px; margin: 1px;"  title="POLONIA ȘTIINȚIFICĂ (10)">POLONIA ȘTIINȚIFICĂ</a> <a href="https://blogpolonistica.wordpress.com/category/polonistica/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="polonistica (283)">polonistica</a> <a href="https://blogpolonistica.wordpress.com/category/scriitor/" style="font-size: 101.88848920863%; padding: 1px; margin: 1px;"  title="scriitor (8)">scriitor</a> <a href="https://blogpolonistica.wordpress.com/category/scriitori-polonezi/" style="font-size: 106.92446043165%; padding: 1px; margin: 1px;"  title="scriitori polonezi (16)">scriitori polonezi</a> <a href="https://blogpolonistica.wordpress.com/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/" style="font-size: 104.40647482014%; padding: 1px; margin: 1px;"  title="Без рубрики (12)">Без рубрики</a> <a href="https://blogpolonistica.wordpress.com/category/%d0%bf%d0%be%d0%bb%d1%8c%d1%81%d0%ba%d0%b8%d0%b9-%d0%bf%d0%be%d1%8d%d1%82/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Польский поэт (5)">Польский поэт</a> <a href="https://blogpolonistica.wordpress.com/category/%d0%bf%d0%b8%d1%81%d0%b0%d1%82%d0%b5%d0%bb%d1%8c/" style="font-size: 100.62949640288%; padding: 1px; margin: 1px;"  title="писатель (6)">писатель</a> </div></aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendar</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>februarie 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Luni">L</th>
		<th scope="col" title="Marți">M</th>
		<th scope="col" title="Miercuri">M</th>
		<th scope="col" title="Joi">J</th>
		<th scope="col" title="Vineri">V</th>
		<th scope="col" title="Sâmbătă">S</th>
		<th scope="col" title="Duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="https://blogpolonistica.wordpress.com/2021/02/05/" aria-label="Articole publicate pe 5 February 2021">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://blogpolonistica.wordpress.com/2021/02/08/" aria-label="Articole publicate pe 8 February 2021">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td><a href="https://blogpolonistica.wordpress.com/2021/02/14/" aria-label="Articole publicate pe 14 February 2021">14</a></td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td><a href="https://blogpolonistica.wordpress.com/2021/02/23/" aria-label="Articole publicate pe 23 February 2021">23</a></td><td>24</td><td><a href="https://blogpolonistica.wordpress.com/2021/02/25/" aria-label="Articole publicate pe 25 February 2021">25</a></td><td id="today">26</td><td>27</td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://blogpolonistica.wordpress.com/2021/01/">&laquo; ian.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://blogpolonistica.wordpress.com" data-blog="117759886" data-lang="ro" data-show-follower-count="true">Follow POLONISTICA on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Arhiva blogului</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva blogului</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selectează lună</option>
				<option value='https://blogpolonistica.wordpress.com/2021/02/'> februarie 2021 &nbsp;(5)</option>
	<option value='https://blogpolonistica.wordpress.com/2021/01/'> ianuarie 2021 &nbsp;(5)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/12/'> decembrie 2020 &nbsp;(5)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/11/'> noiembrie 2020 &nbsp;(6)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/10/'> octombrie 2020 &nbsp;(5)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/09/'> septembrie 2020 &nbsp;(5)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/08/'> august 2020 &nbsp;(6)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/07/'> iulie 2020 &nbsp;(5)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/06/'> iunie 2020 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/05/'> mai 2020 &nbsp;(6)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/04/'> aprilie 2020 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/03/'> martie 2020 &nbsp;(7)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/02/'> februarie 2020 &nbsp;(6)</option>
	<option value='https://blogpolonistica.wordpress.com/2020/01/'> ianuarie 2020 &nbsp;(5)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/12/'> decembrie 2019 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/11/'> noiembrie 2019 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/10/'> octombrie 2019 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/09/'> septembrie 2019 &nbsp;(1)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/08/'> august 2019 &nbsp;(2)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/07/'> iulie 2019 &nbsp;(1)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/06/'> iunie 2019 &nbsp;(2)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/05/'> mai 2019 &nbsp;(2)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/04/'> aprilie 2019 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/03/'> martie 2019 &nbsp;(2)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/02/'> februarie 2019 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2019/01/'> ianuarie 2019 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/12/'> decembrie 2018 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/11/'> noiembrie 2018 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/10/'> octombrie 2018 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/09/'> septembrie 2018 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/08/'> august 2018 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/07/'> iulie 2018 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/06/'> iunie 2018 &nbsp;(5)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/05/'> mai 2018 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/04/'> aprilie 2018 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/03/'> martie 2018 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/02/'> februarie 2018 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2018/01/'> ianuarie 2018 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/12/'> decembrie 2017 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/11/'> noiembrie 2017 &nbsp;(5)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/10/'> octombrie 2017 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/09/'> septembrie 2017 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/08/'> august 2017 &nbsp;(5)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/07/'> iulie 2017 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/06/'> iunie 2017 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/05/'> mai 2017 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/04/'> aprilie 2017 &nbsp;(7)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/03/'> martie 2017 &nbsp;(6)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/02/'> februarie 2017 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2017/01/'> ianuarie 2017 &nbsp;(6)</option>
	<option value='https://blogpolonistica.wordpress.com/2016/12/'> decembrie 2016 &nbsp;(4)</option>
	<option value='https://blogpolonistica.wordpress.com/2016/11/'> noiembrie 2016 &nbsp;(591)</option>
	<option value='https://blogpolonistica.wordpress.com/2016/10/'> octombrie 2016 &nbsp;(3)</option>
	<option value='https://blogpolonistica.wordpress.com/2013/11/'> noiembrie 2013 &nbsp;(1)</option>
	<option value='https://blogpolonistica.wordpress.com/2012/02/'> februarie 2012 &nbsp;(1)</option>
	<option value='https://blogpolonistica.wordpress.com/2010/05/'> mai 2010 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>				</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog la WordPress.com.</a>
				
				Tema: Toujours de <a href="https://wordpress.com/themes/" rel="designer">Automattic</a>.			</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202108y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-8ff440d4baff291715d8f33bb5c36d46">
	</div>
	<div class="grofile-hash-map-8ff440d4baff291715d8f33bb5c36d46">
	</div>
	<div class="grofile-hash-map-495515c41c97b51ba672e4a73dadc839">
	</div>
	<div class="grofile-hash-map-05040b6c7c613140c8b1701422f82236">
	</div>
	<div class="grofile-hash-map-fcd2f52a0f1542bfe0cc507cd9d812fa">
	</div>
	<div class="grofile-hash-map-b5963530bf9589d0cc67e7317ccd622d">
	</div>
	<div class="grofile-hash-map-22dbc4892eb53dcc97e429bcc84986da">
	</div>
	<div class="grofile-hash-map-bc298a7489f79fede472363486ca2b04">
	</div>
	<div class="grofile-hash-map-3a1acdfa959b00c2ed0bf45c803b7874">
	</div>
	<div class="grofile-hash-map-bb790520f701a11affb893a92053e999">
	</div>
	<div class="grofile-hash-map-c27658582493046961f310afd0919a30">
	</div>
	<div class="grofile-hash-map-28009973ade88ff89e4be0baa82b6f99">
	</div>
	<div class="grofile-hash-map-778418888fab89e2693f519d93e9acdd">
	</div>
	<div class="grofile-hash-map-abb7950aaa550e60cc874b11e3c32ab3">
	</div>
	<div class="grofile-hash-map-469ad15a34ca688fad1a286a1024f54c">
	</div>
	<div class="grofile-hash-map-a03908ab8029f69f611a19d7d8f1acd9">
	</div>
	<div class="grofile-hash-map-2755a537ea80d3417b4c0c985738be3f">
	</div>
	<div class="grofile-hash-map-b0d37979c511036af69756fb53227ebd">
	</div>
	<div class="grofile-hash-map-d9752a5c6bf06fc4c706c124e73a4615">
	</div>
	<div class="grofile-hash-map-c61329c0841bc8c7b0f35452405839ff">
	</div>
	<div class="grofile-hash-map-13e7612b470aa7b8a0725c6a5cec8618">
	</div>
	<div class="grofile-hash-map-b60585fc3e07cb4b2a3afaf55b4f7afb">
	</div>
	<div class="grofile-hash-map-c114d3b0d517c58cd538fc496049ced4">
	</div>
	<div class="grofile-hash-map-3873f6fe66f735a4a5c10044650cf39f">
	</div>
	<div class="grofile-hash-map-91a9aa8e4a3836b394cfa2405765ffc9">
	</div>
	<div class="grofile-hash-map-302105c9b96a0e81d88636f2eb404780">
	</div>
	<div class="grofile-hash-map-7103590ac27b26f4a4ebbd85cfa7baff">
	</div>
	<div class="grofile-hash-map-5e939ccc77f27fd1141bfc850afc09fc">
	</div>
	<div class="grofile-hash-map-f51cd14b566e3b7e10c9b696b1b6a927">
	</div>
	<div class="grofile-hash-map-86b82b589ac8adc5cd858c9141748207">
	</div>
	<div class="grofile-hash-map-df7c2937f7a924965a63e5e4af1166d9">
	</div>
	<div class="grofile-hash-map-e1f959fed5de424dc808fe187a9868b9">
	</div>
	<div class="grofile-hash-map-2369a5071a6c57926a990151c99e3e80">
	</div>
	<div class="grofile-hash-map-0418bfea67f640e61eeff0b606723e3d">
	</div>
	<div class="grofile-hash-map-56f3b99ac6671c7e1c02398b1570600f">
	</div>
	<div class="grofile-hash-map-6eabe1bd297915b1cc6732fc6df0ef5d">
	</div>
	<div class="grofile-hash-map-2b9e78a58467eb5e4dee2d0c99a091ce">
	</div>
	<div class="grofile-hash-map-adb59285799d1c49da1e4a644e1f1b24">
	</div>
	<div class="grofile-hash-map-292e91be7943bc64c2fad7193cc6da24">
	</div>
	<div class="grofile-hash-map-ed6106c4f03cd9a23f31ad21994b7fb9">
	</div>
	<div class="grofile-hash-map-0d6999518820a95119752635ec948c9f">
	</div>
	<div class="grofile-hash-map-f1f9fbda3e6c50f1b71fcf9ad8dec71d">
	</div>
	<div class="grofile-hash-map-2a949be3876f8d0f89283f61c6b46592">
	</div>
	<div class="grofile-hash-map-fcb80b8b6c17452aad4b8969e407b8c8">
	</div>
	<div class="grofile-hash-map-647d9314b623e47c5b6e779e8d384825">
	</div>
	<div class="grofile-hash-map-40a853c9a8635269ab9e76a6d773eae6">
	</div>
	<div class="grofile-hash-map-8d96611f0a9fc3db31bee5a30142376d">
	</div>
	<div class="grofile-hash-map-44e37ec0e00a66d52b39b61290298454">
	</div>
	<div class="grofile-hash-map-12180ebc4a4e04a823a4b81239cd182c">
	</div>
	<div class="grofile-hash-map-af2ca627a0e7bb05ba2664f69fa3d6ae">
	</div>
	<div class="grofile-hash-map-e9dd83df5412fdda588a960487463778">
	</div>
	<div class="grofile-hash-map-e4341af68de6e88162b63e5868d328f9">
	</div>
	<div class="grofile-hash-map-3d071c2fcc42b459eca53b02ec3fd6d3">
	</div>
	<div class="grofile-hash-map-a2a53422851ed34a7097789e93d05724">
	</div>
	<div class="grofile-hash-map-b4c9e07c63dcb320a9c9ae33e7c7e44a">
	</div>
	<div class="grofile-hash-map-15558ac20069a9284ce8fc13f3d95ec0">
	</div>
	<div class="grofile-hash-map-d31224f2e5a09b13eb68781af802ddcb">
	</div>
	<div class="grofile-hash-map-b2d18a3d2bd919cf55d6d74f3278646e">
	</div>
	<div class="grofile-hash-map-4c7368542982f0f081be48fc19e1fbfb">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Autentificat\u2026","submittingText":"Publicare comentariu\u2026","postCommentText":"Public\u0103 comentariul","connectingToText":"Conectare la %s","commentingAsText":"%1$s: Comentezi folosind contul t\u0103u %2$s.","logoutText":"Dezautentificare","loginText":"Autentificare","connectURL":"https:\/\/blogpolonistica.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/blogpolonistica.wordpress.com\/wp-login.php?action=logout&_wpnonce=7e4657ef45","homeURL":"https:\/\/blogpolonistica.wordpress.com\/","postID":"8409","gravDefault":"monsterid","enterACommentError":"Te rog introdu un comentariu","enterEmailError":"Te rog introdu adresa ta de email aici","invalidEmailError":"Adres\u0103 de email invalid\u0103","enterAuthorError":"Te rog introdu numele t\u0103u aici","gravatarFromEmail":"Aceast\u0103 poz\u0103 se va ar\u0103ta de fiecare dat\u0103 c\u00e2nd la\u0219i un comentariu. D\u0103 clic aici pentru a o personaliza.","logInToExternalAccount":"Autentific\u0103-te ca s\u0103 folose\u0219ti detaliile acestor conturi.","change":"Schimb\u0103","changeAccount":"Schimb\u0103 contul","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Adaugă-ți părerile aici... (opțional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adaugă-ți părerile aici... (opțional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publică la </label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Anulează</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Republică articolul" />
				<input type="hidden" id="carousel-reblog-blog-id" value="117759886" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blogpolonistica.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="POLONISTICA" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6281df260e" /><input type="hidden" name="_wp_http_referer" value="/2021/02/25/fryderyk-chopin-la-chisinau/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions jp-carousel-light"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Scrie un comentariu..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">Email</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nume</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Sit web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publică comentariul" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Încarc comentarii...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentariu</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogpolonistica.wordpress.com\/2021\/02\/25\/fryderyk-chopin-la-chisinau\/":8409};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/02/25/fryderyk-chopin-la-chisinau/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Acest câmp este pentru validare și n-ar trebuie să fie modificat" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=ro"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Închide și acceptă" class="accept" />

		Confidențialitate și cookie-uri: acest site folosește cookie-uri. Dacă continui să folosești acest site web, ești de acord cu utilizarea lor.<br />
Pentru a afla mai multe, inclusiv cum să controlezi cookie-urile, uită-te aici:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politică cookie-uri		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJx9jEsOwjAMBS+EsYKg6gZxFBRct7jNT9gh16csuqMs3zzNYCtAORknw1ihhDpJUpzZiqcF75IIHyHToqhBBtZnbvgWbkdSPeBvm/wrV+WwZWAD/6Qmw8S2yuvlyUDSmPcHRF++tVu8us6dT13fu8v8AbT4TJw=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"\u00cencarc..."};
</script>
<script id='toujours-global-js-extra'>
var toujours_script_strings = {"next_link":"Diapozitivul urm\u0103tor","previous_link":"Diapozitivul anterior"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"ro_RO"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkt1S4zAMhV9oHTV0YHrD7KMwdqykSvy3lp0Unh6VAgWaLb2yLfk7PpIFS1JdDAVDgZHB4kwdpkMz8h/4nkqRi0dmPeBKdvxXMT+/Lw2FmXD59dqIJeluUhmZXi5UfVXJ1YECg6MJGQSquNfBOsxXLnfRewmpEzQeaQO8ULr2wgX0LfATPFPGxW5iuGvumy1Y4nJiT2GBh30x8aKdZY/SSkjVQIl1jDXzuTtN7/DAjuy5Sgqdq/ZkjLz8ALuoLdrGU7hRO+iZBl0o3grwREkKCJPqY1dZ9XRYs+M1xyCmb3cyuGi0W9P66HnG5FYVv3zYQnbAwoBVsnEiVE4vUNAnpwv+iF/ReZ9BeBIj0OsOjVAKvZHu/p/SVtwpo/Ox/oJZdqpk0eG1ut7mYsZgYz6mUnTPPTm3VuHHA0OVo8E8SCYjzO2m2TR3YCo5C3uxKIMQLF5M1k08tbvwif/1j+1Du73ftZtdO74C0RuDRg=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1612197847h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1612197847h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/v10.0.2/vendor/object-fit-polyfill.min.f68d8b8b.js?m=1611569426h&#038;ver=2.3.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script id='lodash-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v10.0.2/vendor/lodash.ec373016.js?m=1599596311h&#038;ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script id='jetpack-block-slideshow-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/blogpolonistica.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e35e1de447","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/blogpolonistica.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogpolonistica.wordpress.com%2F2021%2F02%2F25%2Ffryderyk-chopin-la-chisinau%2F","blog_id":"117759886","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Republicare","reblogged":"Republicat","reblog_add_thoughts":"Adaug\u0103-\u021bi p\u0103rerile aici... (op\u021bional)","reblogging":"Republic...","post_reblog":"Republicare articol","stats_query_args":"blog=117759886&v=wpcom&tz=2&user_id=0&subd=blogpolonistica","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjcsOgjAQRX/IdkCQ6ML4Kaa0Iwz0lU4L+veSGHbGxOV9nQtrFDr4jD5DtGUgzzCUTfaYhi1JCEtdyUoeoS9kDZjgREJlXkDe4FNOfIB/GchaRRRjdvY7xRWxgybMUekZ7uQ19DbomYEtGeQxrLAQrj/GWqVQGO1OEbvxY6NmYodZNLL6nD5Cclv/5q51V7dNdzpf2ukN0sBxGQ=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_8474279_post_8409={"id":8474279,"unique_id":"wp-post-8409","title":"Fryderyk%20Chopin%20la%26nbsp%3BChi%C8%99in%C4%83u","permalink":"https:\/\/blogpolonistica.wordpress.com\/2021\/02\/25\/fryderyk-chopin-la-chisinau\/","item_id":"_post_8409"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8474279_post_8409 == 'undefined' ){PDRTJS_8474279_post_8409 = new PDRTJS_RATING( PDRTJS_settings_8474279_post_8409 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'117759886','blog_tz':'2','user_lang':'ro','blog_lang':'ro','user_id':'0'}]);
_stq.push(['view', {'blog':'117759886','v':'wpcom','tz':'2','user_id':'0','post':'8409','subd':'blogpolonistica'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdGbjA/W2lOOVJ0flZiVUJqNzNDQnR8T3osVmlIUEdobG1uS0QmT21yT1VCVXlEdUUxdVRNRVR8aSZELEtiNCsmJUtuUSxYJjdTYk9fQ3FTUV1kaUxhOG8wNF1nYnwtRzFpJTV8ak0rODliL2ZrZ0VVMDR5SlNKJVpIbF1Mc3hdaUpMWFV+V0VGYnpITVI3eVVFXVNCMzJ5cXBEYXFTNXR4Z01HckE3QkMsdG0rXXBtTz1KcHMtUi5hZkptaF8/a0JqTSYrSjBtd1t3UGkuU1pdSU4/R1d+OVZSTEx1LEFGbU5SQVZkMTM0UGsxJWh2XWZENitGWmRib1ssZ0ltblFCWFZyblNTQ10tVVRoZTMxW3lvVklPLSxzeHgxWmhrbmxDd3xGbVozSlc0OEdWJV1rLFExQUEwNWRfYVdEcktCciZWSVU3QTRKLVRDM3J+S0xOem1aTHdPLUx+LldYS0RNTyV6WGM0a09JMld5QUF0OVVKbG9XZTItWzBwQ2R1R28tXX5scXIuWzZFVmZV'}]);
_stq.push([ 'clickTrackerInit', '117759886', '8409' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-provider="wordpress.com" data-service="simple" src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202108"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
